Return to site

ハッカソン夏の陣で使用するUnityのバージョンは Unity 2018.4.2f1を推奨します

· ハッカソン

アンケートを取りました。

で、12名の方からご返信いただいたところ、上記のようになりました。

なので、運営的には Unity 2018.4.2f1 を推奨することにしました。

Unity Hubをインストールしていると、以下のように選べるかと思います。

何言ってるのか意味わかんない、という人は下のゲーム開発講座のページをご覧ください。

Unityのインストール

All Posts
×

Almost done…

We just sent you an email. Please click the link in the email to confirm your subscription!

OK